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About This Guide

This Novell® GroupWse® Messenger 1.0 Client User Guide explains how to use GroupWise on
Windows*, Linux* or Maclntosh*. The guide is divided into the following sections:

Additional Documentation

For additional GroupWise Messenger documentation, see the following guides at the Novell
GroupWise 6.5 documentation Web site (http://www.novell.com/documentation/gw65):

+ |nstallation Guide

+ Administration Guide

Documentation Updates

For the most recent version of the GroupWse Messenger Client User Guide, visit the Novell
GroupWise 6.5 documentation Web site (http://www.novell.com/documentation/gwe5).

Documentation Conventions

In Novell documentation, a greater-than symbol (>) is used to separate actions within a step and
itemsin a cross-reference path.

A trademark symbol (®, ™ etc.) denotes a Novell trademark. An asterisk (*) denotes a third-party
trademark.

When a path name or startup option can be written with a back slash for some platforms or a
forward dlash for other platforms, t is presented with aback slash. Users of platformsthat require
aforward slash, such as Linux, should use forward slashes as required by your software.

User Comments

We want to hear your comments and suggestions about this manual and the other documentation
included with GroupWise Messenger. To contact us, e-mail to proddoc@novell.com.

About This Guide 7
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Getting Started

Novell® GroupWise® Messenger is a corporate instant messaging product that is based on the
directory.

You can create a Contact List, send instant messages, create an archive of messages, allow and
block others from seeing your availability, and more.

@ GroupWise Messen: -'_ 10l =l

File Wiew Actions Tools Help

& Tonya Wu: Online =
Contact List p

& Amanda Adams

W Lori Tanaka

B Mike Palu

&1 Answer Team (1/2)
)
W Sophie Jones

& ProjectZ (1/3)
& Henry Ramstetter
B Joe Pangilinan
B Samantha Murphy

& Send amessage
=1 Send E-mail

& Add a contact
[ Add afolder

GroupWise Messenger options are available only if GroupWise Messenger isinstalled and
running.

This section contains the following topics:
+ “Logging In to GroupWise Messenger” on page 9
+ “Logging Out of GroupWise Messenger” on page 10

Logging In to GroupWise Messenger

To log in to GroupWise Messenger:
1 Open GroupWise Messenger, using the @ icon.
2 Typeyour user ID inthe User ID field.
3 Typeyour password in the Password field.

4 Select Remember Password if you want the system to not ask you for your password again.

Getting Started
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The user ID and password you use to log in to GroupWise Messenger is your directory
(NDS®/Novell eDirectory™) user ID and password, which might not be the same as your
GroupWise user ID and password. Check with your system administrator id you don’t know
your password.

5 Click Advanced.
6 Typeyour server namein the Server field.
7 Typeyour port number in the Port field.

If you are not sure what to type in the Server and Port fields, contact your system
administrator.

8 Click OK.

When you log in to GroupWise Messenger, the & GroupWise Messenger icon is added to the
system tray for Windows and Linux. For Macintosh, the &0 GroupWise Messenger icon is added
to the dock.

Logging Out of GroupWise Messenger

10

To log out of GroupWise Messenger:
1 Click File> Log Oui.

Log Out logs you out of GroupWise Messenger but does not close the main window or exit
GroupWise Messenger.

There are two other options on the main File menu: Close this Window closes the GroupWise
Messenger window but |leaves the Siconinthe system tray for Windows and Linux, and leaves
the 5 icon on the dock for Macintosh. Exit logs you out of GroupWise Messenger, closes the
GroupWise Messenger window, and removes the icon from the system tray for Windows and
Linux, and from the dock on Macintosh.

If at any timeyour network or GroupWise Messenger connection isinterrupted, you arelogged out
of GroupWise Messenger, but as soon as your connection is restored, you are logged back in. If
you arein the middle of aconversation when this happens, the conversation can continue as soon
asthe connection is restored.

GroupWise Messenger 1.0 Client User Guide



2 Working with Conversations

This section contains the following topics:
+ “Sending an Instant Message” on page 11
+ “Using Emoticonsin Your Message” on page 12
+ “Changing the Font of Text in a Conversation” on page 13
+ “Holding a Group Conversation” on page 13
+ “Adding a Time Stamp to Each Entry in a Conversation” on page 14
* “Saving a Conversation” on page 14
¢ “Opening a Saved Conversation” on page 14

*

“Printing a Conversation” on page 14
+ “Searching the Archives for Logged Conversations’ on page 15

*

“Sending an E-Mail Message (Windows Only)” on page 15

Sending an Instant Message

1 Double-click a contact, then follow Step 3.
or

If you want to send a message to someone who is not in your Contact List, click Send a
Message, then follow Step 2.

2 Click Find User, select Use This User 1D, type the user 1D of the person, then click Finish.

Send Instant Message |

Select the perzon(z) you would like to send a message to.
Or press the Find User button,

Contact List

& Amanda Adams
&1 Answer Team (1/2)

l£¥Isabel Pearson
& ProjectZ (1/3)
& Henry Ramstetter

Find Uzer... |

()8 I Cancel

or
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Click Find User, select Search for User, type al or part of the name you are looking for, then
click Next. Select the user you want from the Search Results list, click Add to My Contact
Listif desired, then click Finish.

or

Click Find User, click Advanced, click Begins With, Contains, or Equals from the drop-down
list next to afield, typetheinformation you are looking for in thefield, then click Next. Select
the user you want from the Search Results list, click Add to My Contact List if desired, then
click Finish.

3 Type your message.
4 Click or press Enter.

Using Emoticons in Your Message

1 Inan open conversation, click , then click the image that conveys your feelings.
or

Type any of the following keystrokes to represent an emoticon:

Keystrokes Emoticon Meaning

1) or :-) i Smile

:(or:-( i Frown

;) or ;-) ) Wink
:0or:-O & Surprised

@ or:-@ Angry

Jor -/ a Undecided
:Dor:-D ) Big Smile
“(or ' N Crying
O)or0O:-) &5 Innocent
for:[ i Embarrassed
Xor:-X i3 Lips Are Sealed
lor:-! o Foot in Mouth

When you use the keystrokes rather than selecting the image, the emoticon image appears
when you press Enter to send your message. To remind yourself of the keystrokeswhen typing
amessage, click Edit > Emoticons.

12 GroupWise Messenger 1.0 Client User Guide



If you do not want the keystrokes to be converted into images, click Tools > Options, then

deselect Use Graphical Emoticons. This setting prevents the typed character sequences from
being converted into images.

Changing the Font of Text in a Conversation

1 Inan open conversation, select the text you want to change.
2 Click Edit > Font.
3 Make selections, then click OK.

You can also select text and make sel ections from the header over the text you are typing.

To specify default fonts, see “ Specifying the Font of Composed Messages’ on page 24 and
“Specifying the Font of Received Messages’ on page 24.

Holding a Group Conversation
You can hold instant messaging conversations with more than one user. Start a conversation with
one user, then invite additional userstojoin.
1 Double-click auser in your Contact List.
or
Click Send Message, then find a user by following Step 2 on page 11.
2 Click Actions, then click Invite Others to Join the Conversation.
3 Click auser (or Ctrl+click multiple users) in your Contact List, then click OK.
or

Click Find User to search for userswho are not in your Contact List. Follow Step 2 on page 11.

You can aso Ctrl+click multiple usersin your Contact List and press Enter to begin a group
conversation.

Each user who isinvited to the conversation receives this message box:

@ Invitation to Conversation x|

’:‘ Invitation from: Tonya ‘W

Sent: 21242003 10:08:47 AM

‘wiould you like to join the conversation™?

™ Always accept invitations

If you cannot see the list of participantsin this conversation, click [2*| to open the Control Panel.

Working with Conversations 13



After auser acceptstheinvitation to join the conversation, he or she can send messagesto the other
participants. A user cannot see any messages that were sent before he or she joined the
conversation, or after he or she leaves the conversation.

Adding a Time Stamp to Each Entry in a Conversation

1 Inan open conversation, click View, then click Show Timestamp.

Saving a Conversation

1 Inan open conversation, click File.
2 Click Save Conversation As, browse to alocation, then specify afilename.

or
Click Save Conversation if you have already saved the conversation at least once.
or
Click Save Conversation to iFolder if you have Novell iFolder® installed (Window only).
3 Specify the location to save the conversation.
4 Click Save.
The conversation is saved with a .txt file extension.

You are a so prompted to save aconversation whenever you close the conversation. To changethis
setting, see “ Specifying If You're Prompted to Save Conversations’ on page 26.

Opening a Saved Conversation

Use this procedure to open a conversation you have saved.
1 InaConversation window, click File > Open Conversation.

2 Browse to the location of the conversation, then click OK.

In order to search for a conversation that has been archived, your system administrator needs to
grant you access rights. For more information, see “ Searching the Archives for Logged
Conversations’ on page 15.

Printing a Conversation

1 Inan open conversation, click File > Print Conversation.
or
In Macintosh and Linux, click File > Print.

2 Click Print again.
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Searching the Archives for Logged Conversations

The system administrator can specify that all conversations be logged in a system archive. If you
are given access rights, you can search the archive for logged conversations.

1 Click File > Search Archive.

Search Archived Messages x|
— Participant
Firzt Mame I Lazt Mame | Uszer ID |
Eemove |
—Date Range
From: na date To: na date
— Containing Text

Search I Cancel | Help |

2 Usethe Search Archived Messages dialog box to search by participants, dates, and
conversation text:

Click Find to search for and add participants.
Click to select datesin the Date Range field.
Type the text you want to search for in the Containing Text field.
3 Click Search to search for conversations that meet the search criteriayou specified.

4 To print or save thelist of logged conversations that displays, click Print List or Save List on
the File menu.

5 To print or save the currently selected logged conversation, click Print or Save on the File
menu.

6 To make changesto your search, click File, click Modify Search, make changes, then click
Search again.

Sending an E-Mail Message (Windows Only)

1 Click Send E-Mail.
2 Select the name of the person you want to send an e-mail message to, then click OK.
or
Double-click the name of the person you want to send an e-mail message to.
or
Click Find User, select Use This User ID, type the user ID of the person, then click Finish.

or
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Click Find User, select Search for User, type al or part of the name you are looking for, then
click Next. Select the user you want from the Search Results list, click Add to My Contact
Listif desired, then click Finish.

or

Click Find User to search for a person. Click Advanced, click Begins With, Contains, or
Equalsfrom the drop-down list next to afield, type the information you are looking for in the
field, then click Next. Select the user you want from the Search Resultslist, click Add to My
Contact List if desired, then click Finish.

3 When the e-mail item opens, complete the message and click Send on the Tool bar.

If you want to be prompted to send an e-mail each time you try to send an instant message to
someone who is offline, click Tools, click Options, click the M essage tab, make sure Send E-Mail
When | Start A Message to An Offline Contact is selected, then click OK.
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3 Working with Contacts

This section contains the following topics:
+ “Adding a Contact” on page 17
+ “Deleting a Contact” on page 17
+ “Organizing the Contact List” on page 18
+ “Importing a Contact List” on page 18
+ “Exporting a Contact List” on page 18

Adding a Contact

1 Click Add a Contact.

x|
p Thiz wizard will help you locate contacts and add them to your list.
Advanced »> |
& Search for a user:

Mame:
Type a full or partial name. Asterizks are ignored.

' Use this User |D:
Wzer|D:

< Back | Tewt > | Cancel I

2 Type part or al of the name of the person you want to add, click Next, click the namein the
Search Resultslist, then click Add.

or
Type the user ID of the person, then click Add.
or

Click Advanced, click Begins With, Contains, or Equals from the drop-down list next to a
field, typetheinformation you arelooking for in thefield, then click Next. Select the user you
want from the Search Results list, then click Add.

Deleting a Contact

1 Right-click the contact, then click Remove.

Working with Contacts 17



Organizing the Contact List
You can organize your Contact List by dragging contacts and folders to the location you want
them. Or, you can use the following steps:

1 Click Tools, then click Organize Contacts. For Macintosh, click Preferences, then click
Organize.

2 Click contact names, then click Move Up or Move Down to change the position in the list.
3 To add afolder, click Add Folder, then type the folder name.

4 To moveacontact to afolder, drag the contact to thefolder, or click the contact, click Actions,
click Move, select the folder from the drop-down list, then click OK.

5 Click Close.

Importing a Contact List

You can import a contact list if you have a.nmx file (contact list file) to import. A .nmx fileisa
file that has been exported from a GroupWise® Messenger contact list. Theimported contacts are
merged with your existing Contact List.

1 Click File, then click Import Contact List.
2 Browseto the location of the .nmx file.

3 Click the filename, then click Open.

Exporting a Contact List

You can save your contact list asa.nmx file (contact list file) to distribute to other users. When
someone imports the .nmx file, the imported contacts are merged with his or her existing Contact
List.

1 Click File, then click Export Contact List.
2 Browseto the location of the .nmx file.
3 Sdlect the filename, then click Save.
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4 Working With Statuses

This section contains the following topics:
+ “Changing Your Status’ on page 19
+ “Creating a Custom Status’ on page 19

Changing Your Status

1 Click the status bar (where your name appears under the menu bar).

2 Click the status you want other users to see next to your namein their Contact Lists.

o G online
+ &Buy
« & Away

o 0 Appear Offline

You can asoright-click thed GroupWise M essenger icon on the system tray (Windowsand Linux
only), click Status, then click a status.

Creating a Custom Status

1 Click Filg, click Status, then click Custom Status.

Custom Availability Status

Custom Status List:

EE Busy

Cloze

Bemove

(ot

Edit...

2 Click Add.
3 Type the custom statusttitle, for example, In aMeeting.

4 Select Busy or Away from the Show Asdrop-down list. Thisdeterminestheicon that displays
next to your status.

Working With Statuses 19



5 (Optional) Typethetext you want to automatically be returned to a user who triesto send you
aninstant message when you have this status sel ected, for example, I'min ameeting right now
and can't respond.

6 Click OK, then click Close.
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Customizing GroupWise Messenger

This section contains the following topics:

*

*

*

“Changing Your Password” on page 21

“Specifying Who Can See Your Status and Send You Messages’ on page 22
*“Showing Only Online Contacts’ on page 22

“Turning Off the Sound (Windows and Linux Only)” on page 22
“Specifying How Long to Wait Before You Are Shown as |dle” on page 23
“ Specifying How the Enter Key Works” on page 23

“Specifying the Font of Composed Messages’ on page 24

“Specifying the Font of Received Messages’ on page 24

“Specifying When You Receive Sounds and Alerts’ on page 24

“ Specifying When GroupWise Messenger Opens’ on page 25

“Specifying If You're Prompted to Save Conversations’ on page 26
“Using Startup Options’ on page 26

Changing Your Password

If the system administrator gives you rights, you can change your GroupWise® Messenger
password. Because you log in to GroupWise Messenger using your directory (NDS®/Novell®
eDirectory™) password, this changes your directory password.

1 Click Tools > Change Password. For Macintosh, click Preferences > Change Password.

2

3

4 Change Password x|
Messenger N rover
beta
Old Password fi
[ ew Passward: |
Larfirm Fassword: |
[ ok | cencel |
Type your old password in the Old Password field, then type your new password in the New
Password and Confirm Password fields.
Click OK.
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Specifying Who Can See Your Status and Send You Messages

1 Click Tools > Options. For Macintosh, click Preferences, then click Options.
2 Click the Privacy tab.

General | Message | Alerts F'rivac:yl

‘Wwho can see my online status and send me messages:

Allowed: Blocked:

:  <Everyone Else> Block 5> |
<4 fallavy |

Add...

Eemove |

QK I Cancel | Lpply |

3 Usethe Add and Remove buttons to add and remove users from the Allowed and Blocked
lists.

4 Select users and use the Block >> and Allow >> buttons to move users from onelist to the
other.

5 Click OK.

Showing Only Online Contacts

By default, all the contactsin your Contact List display.
1 Click @ in the header over the Contact List, then click Show Online Contacts.

You can aso click View, then click Show Online Contacts.

Turning Off the Sound (Windows and Linux Only)

You can turn al sounds off temporarily.
1 Right-click the ) GroupWise Messenger status icon on the system tray, then select Mute.
2 To turn sounds back on, repeat step 1.

If you use Mute to turn sounds off, they are turned back on when you exit GroupWise M essenger
and log back in.

For information about specifying when you are notified by sounds and aerts, see “ Specifying
When You Receive Sounds and Alerts’ on page 24.
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Specifying How Long to Wait Before You Are Shown as Idle
When you do not use GroupWise Messenger for a certain amount of time, “Idle” displays next to
the status for your name in other users' Contact Lists. You can change this amount of time.
1 Click Tools> Options. For Macintosh, click Preferences, then click Options.
2 Click the General tab.

General | Messagel Alerts I F'rivac:_l,ll

[ Bun GrouptWise Messenger when Windows starts

V' Show contact list when Groughise Messenger starts
¥ Show me as "ldle" when I'm inactive for ISSS ﬂ minutes

¥ Prompt to save conversations when | close them,

Uzer interface |anguage:

| English =l

QK I Cancel | Lpply |

3 Make sure Show Me Asldle When I'm Inactive For _ Minutesis selected.
4 Change the amount of time.
5 Click OK.

Specifying How the Enter Key Works

By default, pressing the Enter key sends the message you are composing. You can change this so
that the Enter key inserts anew line into your message.

1 Click Tools, then click Options. For Macintosh, click Preferences, then click Options.
2 Click the Message tab.
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General Message |Alerts I F'rivac:_l,ll

— Sending Meszage

Drefault font when | compoze messages:

Microsoft Sans Serif

r ‘Enter' key inzerts new line when composing messages.
[&lt-Enter always sends, Chil-Enter always inzerts new ling]

— Beceiving Meszage

by the gender of the meszage

" Display all received messages using my default font

IS Dizplay received meszages ugsing the fonts and colors chosen

r— Offline Contact

[V Send email when | start a mezsage ta an offline contact

oK | Cancel |

Apply

3 Select Enter Key Inserts New Line When Composing Messages.

4 Click OK.

Ctrl+Enter and Shift+Enter always insert anew line and Alt+Enter always sends a message.

Click the Message tab.

Make font selections, then click OK.
Click OK.

a A W DN P

Click the Message tab.

A W NP

Click OK.

Specifying the Font of Composed Messages

Click Toals, then click Options. For Macintosh, click Preferences, then click Options.

Click Change (next to Default Font When | Compose Messages).

Specifying the Font of Received Messages

Click Tooals, then click Options. For Macintosh, click Preferences, then click Options.

Select one of the optionsin the Receiving Messages group box.

Specifying When You Receive Sounds and Alerts

1 Click Tools, then click Options. For Macintosh, click Preferences, then click Options.

2 Click the Alert tab.
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Generall Meszage Alerts |F'rivac:y|

Motificati

@ when a Contact Goes Offline
@ = When an Initial Meszage is Received
< When a Subzequent Meszage iz Received
= When a Messzage iz Sent

v Display &lert
™ Play Sound

IE:\N OWELL\Meszengeriuseron. way !I Browse... |

[ Don't play any sounds unless my status is 'Available’

QK I Cancel | Lpply |

3 Inthe Notification of Eventslist, click the event for which you want to specify sounds and
derts.

4 Select or deselect Display Alert and Play Sound. To change the default sound, browseto a
different sound file.

5 If desired, select Don’t Play Any Sounds Unless My Status Is Available.
6 Click OK.

To mute all sounds temporarily, right-click the GroupWise Messenger status icon in the system
tray, then select Mute. Follow the same step to turn sounds back on. If you use Mute to turn sounds
off, they will be turned back on when you exit GroupWise Messenger and log back in.

Specifying When GroupWise Messenger Opens

1 Click Tools, then click Options. For Macintosh, click Preferences, then click Options.
2 Click the General tab.

General | Messagel Alerts I F'rivac:_l,ll

[ Bun GrouptWise Messenger when Windows starts

V' Show contact list when Groughise Messenger starts
¥ Show me as "ldle" when I'm inactive for ISSS ﬂ minutes

¥ Prompt to save conversations when | close them,

Uzer interface |anguage:

| English =l

QK I Cancel Lpply
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3 Select or deselect Run GroupWise Messenger When Windows Starts.
4 Click OK.

In the GroupWise client, you can al so specify whether or not to open GroupWise M essenger when
the GroupWise client starts. In the GroupWise client, click Tools, click Options, double-click
Environment, then select or deselect Launch Messenger At Startup.

Specifying If You're Prompted to Save Conversations

1 Click Tools, then click Options. For Macintosh, click Preferences, then click Options.
2 Click the General tab.

3 Sdlect or deselect Prompt to Save Conversations When | Close Them.

4 Click OK.

Using Startup Options

26

You can use the following startup options on the command line when starting GroupWise

Messenger:

Startup Option What It Does

/l-xx Sets the user interface language. XX is the two-letter ANSI
language abbreviation.

/background Starts GroupWise Messenger without showing the main
window.

/u-xxx or /@u-xxx Specifies what user ID to log in with. XXX is the user ID.

fipa-xxx Specifies the IP address to log in with. XXX is the IP address.

lipp-xxx Specifies the IP port to log in with. XXX is the IP port.

/import-filename Imports a specific contacts list. filename is the .nmx file.

The following options can be used both on the command line and in a browser window, such as
Internet Explorer.

Option What It Does

nim:launchNM Opens GroupWise Messenger.
nim:startim Opens the Invite dialog box.
nim:startim?username=username Starts a conversation with username.

nim:startim?username=username&me Sends a specific message to username. For example:
ssage=message nim:startim?username=AAdams&message=Good+morning

nim:addContact Brings up the Add Contact dialog box.
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Option What It Does

nim:addContact?username=username Opens the GroupWise Messenger main window with
username added to the Contact List. The name is added to
the root level of the contact list and not to a specific folder.
For example: nim:addcontact?username=AAdams.

nim:addContact?username=username Opens the GroupWise Messenger main window with
&foldername=folder_name username added to the Contact List. The name is added to
the folder named folder_name.

nim:import?filename=filename Imports the contacts in the .nmx file filename.
nim:invite Opens the Invite dialog box. (same as nim:startim)
nim:close Closes the GroupWise Messenger main window but does

not exit GroupWise Messenger.

nim:exit Exits GroupWise Messenger.
nim:open Opens the GroupWise Messenger main window.
nim:preferences Opens the Options dialog box.

Customizing GroupWise Messenger 27



28 GroupWise Messenger 1.0 Client User Guide



Using GroupWise Messenger from Within
GroupWise (Windows Only)

The following GroupWise® Messenger options are available within GroupWise:
+ “Sending an Instant Message” on page 29
+ “Displaying the GroupWise Messenger Contact List” on page 29

+ “Specifying Whether or Not to Start GroupWise Messenger When GroupWise Starts’” on
page 29
+ “Displaying GroupWise Messenger Options’ on page 30

For GroupWise Messenger to work with GroupWise, you must be using the Windows client for
both.

Sending an Instant Message

1 In GroupWise, click File > New, then click Instant Message.
2 Click the person you want to send a message to.

or
Click the Find User button to search for a person who is not in your Contact List.

3 Click OK.
4 Type the message.
5 Press Enter, or press Alt+Enter.

Displaying the GroupWise Messenger Contact List

1 In GroupWise, click Tools > Messenger, then click Contact List.

Specifying Whether or Not to Start GroupWise Messenger When
GroupWise Starts

1 In GroupWise, click Tools > Options.
2 Double-click Environment.

3 On the General tab, select or deselect Launch Messenger At Startup.

If you are running both GroupWise and GroupWise Messenger and you exit GroupWise,
GroupWise Messenger continues to run until you exit it also.
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Displaying GroupWise Messenger Options

1 In GroupWise, click Tools > Messenger, then click Preferences.
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